TI中文支持网
TI专业的中文技术问题咨询交流网站

请教,ccs3.3打开报错,无法使用。请问是什么问题?

Shine:

请问您的电脑是什么操作系统?CCS3.3支持winxp以前的操作系统。

user6175045:

回复 Shine:

是xp系统,之前都可以正常使用,最近不知是哪里出了问题

user6175045:

回复 Shine:

用虚拟机装的xp

Shine:

回复 user6175045:

如果之前是可以的,那只能重新安装试试。另外,CCS 3.3我们不再支持了,建议用CCS v5以上的版本。

user6175045:

回复 Shine:

好的。3.3安装包请问哪里可以获取?是不是装完ccs3.3后,仿真器驱动还要重新安装?

Shine:

回复 user6175045:

可以到下面的网站下载安装包。仿真器驱动要重新安装。
software-dl.ti.com/…/ccs_downloads.html

赞(0)
未经允许不得转载:TI中文支持网 » 请教,ccs3.3打开报错,无法使用。请问是什么问题?
分享到: 更多 (0)