TI中文支持网
TI专业的中文技术问题咨询交流网站

CC2640R2F的蓝牙5协议栈支持蓝牙4.2和4.0吗?

您好,请问一下,我有一个蓝牙设备作为从机,目前用的协议栈是蓝牙5的,请问这个设备能够正常和蓝牙4.2和蓝牙4.0的通讯吗,需要修改什么吗?

Viki Shi:

向下兼容的,具体信息请看:e2echina.ti.com/…/551.cc2640r2f-bluetooth5

赞(0)
未经允许不得转载:TI中文支持网 » CC2640R2F的蓝牙5协议栈支持蓝牙4.2和4.0吗?
分享到: 更多 (0)