TI中文支持网
TI专业的中文技术问题咨询交流网站

mmwave_automotive_toolbox 实验例程 gui软件无法打开 could not find version 8.5.1 of the matlab runtime. attempting to load mclmcrr8_5_1.dll. please install the correct version of the matlab runtime. contact your vendor if you do not have an installer for the matlab r

我运行mmwave_automotive_toolbox2.60   2.71版本的例程7 lab0007_medium_range_radar 文件下gui软件

mmwave_automotive_toolbox_2_7_1\labs\lab0007_medium_range_radar\gui\MRRvisualization    

双击MRRVisualizer.exe     会出现如图画面   

could not find version 8.5.1 of the matlab runtime.
attempting to load mclmcrr8_5_1.dll.
please install the correct version of the matlab runtime.
contact your vendor if you do not have an installer for the matlab
runtime.

我已经安装了 matlab runtime 8.5.1    及MATLAB r2018a   路径安装后自动添加好的  如图

请问该怎么解决

Shine:

回复 user6220552:

感谢分享!

赞(0)
未经允许不得转载:TI中文支持网 » mmwave_automotive_toolbox 实验例程 gui软件无法打开 could not find version 8.5.1 of the matlab runtime. attempting to load mclmcrr8_5_1.dll. please install the correct version of the matlab runtime. contact your vendor if you do not have an installer for the matlab r
分享到: 更多 (0)